刘晓维修视频团购

大灯泡异常烧坏的原因?

? [复制链接]
8032 120 打印 上一主题 下一主题
楼主

马上注册,享受最优阅读体验,结识国内顶尖技术高手!

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
本帖最后由 行思止随 于 2018-2-24 07:36 编辑

? ? 接修一辆踏板125,车主反映大灯不亮。

? ? 首先拆开面板,检查灯泡,结果发现两个灯泡全部烧坏。

? ? 估计是电压太高的原因,于是检查测量整流器的充电情况。这个车采用的三相整流器,结果是无论油门怎样加,电压始终稳定在14.5V左右,非常正常。

? ???这就比较奇怪了,电压正常,灯泡又是怎样烧掉的呢?

? ???进网站这么久了,也学到了不少知识。根据原理,整流器的稳压,是采集锁控电源电压作为稳压取样线,整流器状况良好的情况下,取样线对稳压就很重要。如果取样线接触不良或电压偏低时,整流器的输出电压就会升高。

? ???检查取样电压正常,检查连接状况也没有发现异常。还有什么地方没有想到的么?


? ???先不管它,更换两个大灯泡,启动发动机,开启大灯,在测量充电状况。结果随着油门的加大,整流器的输出电压很快超过了15V,原来问题出在这里!具体原因,请回复本帖解锁查看。

? ?? ?
游客,如果您要查看本帖隐藏内容请回复


? ?? ?

? ?? ?更换MSC银旋风开关整流器后,故障排除!


跳转到指定楼层
120 个评论

沙发
?楼主| MSC标志部件 ?初级会员? 发表于 2018-2-13 20:53:01? | 只看该作者
不知对不对,望大家指正。
板凳
刀客 ?中级会员? 发表于 2018-2-14 12:46:28? | 只看该作者
逻辑不大对。带反馈的调整电路会自动调节输出电压,正常情况下输入在范围内的话输出也是稳定的,如果不稳定除了负载问题就是调节器的问题。
地板
雷子 ?中级会员? 发表于 2018-2-20 23:32:34? | 只看该作者
还是充电电压过高
5#
付亮 ?中级会员? 发表于 2018-2-23 08:36:24? | 只看该作者
是整流器出故障了,不能把电压调整到正常值,无论什么时候最高在14.4V最好。
6#
繁星点点 ?版主? 发表于 2018-2-23 09:54:44? 指尖摩托手机? | 只看该作者
可以把“电压取样线”断开接到红线上试试
7#
松生空谷 ?中级会员? 发表于 2018-2-23 21:35:33? | 只看该作者
开关型整流器,没有电压取样线,效果也是非常不错的
8#
机车博士 ?初级会员? 发表于 2018-2-24 14:08:05? 指尖摩托手机? | 只看该作者
取样电压,调压器坏
9#
庄名天 ?支援平台VIP? 发表于 2018-2-24 20:12:18? | 只看该作者
分享故障查看故障原因
10#
?楼主| MSC标志部件 ?初级会员? 发表于 2018-2-25 22:26:46? 指尖摩托手机? | 只看该作者
谢谢大家的指导!
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

  • 回复
  • 我要做版主
  • 积分兑钱
  • 分享

认证维修站

更多

会员风采

更多

客服中心

400-850-0536 周一至周日 8:30-20:30 仅收市话费

关注我们

  • 手机客户端
  • 关注官方微信
关于我们
关于我们
加入我们
帮助中心
网站公告
帮助中心
服务支持
日博官网 365bet
关注我们
官方微博(网页版)
官方微博(手机版)
官方微信
快速回复 返回顶部 返回列表